Zyxel Forum - Herzlich Willkommen!

Aktuelle Zeit: Sa 22. Feb 2020, 17:07

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
BeitragVerfasst: Di 31. Dez 2019, 11:38 
Offline

Registriert: Di 11. Dez 2018, 08:26
Beiträge: 7
Hallo,
der Lüfter der NAS540 hat schon immer mal durch Unwucht auf sich aufmerksam gemacht, ein kurzer Stoß und dann war Ruhe.

Seit ein paar Wochen, ist dieser immer hörbar. Die Temperatur der CPU ist immer um die 50 C und der Lüfter dreht immer bei 1000RPM.
Ich habe schon alles gereinigt und alles was an Staub da war versucht zu reinigen, das hat aber keine Besserung gebracht.

Zu meiner Frage:
- Was kann ich noch machen.
- Könnt ihr einen ersatz Lüfter empfehlen, der Leiser läuft und nicht mit Unwucht glänzt.
- Bringt das entkoppeln etwas?

Das Ding steht neben mir, auf dem Schreibtisch und es nervt schon ganz schön...

Schon mal vielen Dank und einen guten Rutsch ins Jahr 2020
Gruß
Paolo


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de